Questo argomento contiene 4 risposte, ha 2 partecipanti, ed è stato aggiornato da  Nazario 6 mesi, 1 settimana fa.

Stai vedendo 5 articoli - dal 1 a 5 (di 5 totali)
  • Autore
    Articoli
  • #493

    Nazario
    Partecipante

    Buon pomeriggio a tutti, non capisco se commetto qualche errore o mi sfugge qualcosa, su una rete dove ho installato il firewall con il proxy attivato, se provo a scaricare un semplice driver in questo caso dal sito della epson non me lo fa scaricare,….. qualcuno sa darmi una dritta?
    grazie

    #495

    DM
    Partecipante

    è sicuramente questione di settaggio,hai attivato il proxy in che modalità..trasparente o non trasparente,hai attivato filtri sulla rete?o solo scansuione AV,hai fatto scaricare le firme de clam av,hai fatto join al dominio,in che modalità di autenticazione hai attivato?

    la differenza con o senza IPS ………..Intrusion Prevention System ,va abilitato nei servizi sotto la voce prevenzione intrusioni,

    #496

    Nazario
    Partecipante

    innanzitutto grazie per la risposta, il proxy e non trasparente, ho attivato un filtro che blocca i siti porno, il tipo ti autenticazione e’ autenticazione locale (ncsa), il join non so che sia e non so dove attivare l’antivirus, scusa la mia ignoranza ma e’ da poco che mi sono messo con endian..
    il mio scopo e’ quello di avere un’autenticazione ad internet con nome utente e password attivando diverse tipologie di filtri per bloccare siti porno ad esempio, facebook, youtube ecc… penso di non aver fatto altre configurazioni ma ieri ho provato a scaricare un driver e non me lo ha fatto fare…
    se hai una configurazione mirata o sbaglio qualcosa sono tutto orecchie.
    grazie

    #497

    DM
    Partecipante
    #499

    Nazario
    Partecipante

    grazie

Stai vedendo 5 articoli - dal 1 a 5 (di 5 totali)

Devi essere loggato per rispondere a questa discussione.