#473

Nic D’Ercole
Amministratore del forum

si, minimo 3.0.9 altrimenti non vanno 😉