#291

mmiat
Partecipante

no, con la 3.x non mi funzionano più le vpn, devo tenere la 2.5.2